package ae is obsolete, use lmodern instead
[skm-ma-ws1314.git] / main.tex
index 85e49c9..fd48513 100644 (file)
--- a/main.tex
+++ b/main.tex
@@ -1,7 +1,7 @@
 \documentclass[a4paper,11pt]{article}
 \usepackage[utf8]{inputenc}
 \usepackage[T1]{fontenc}
-\usepackage{ae}
+\usepackage{lmodern}
 \usepackage{color}
 \usepackage{graphicx}
 \usepackage{wrapfig}
This page took 0.024608 seconds and 4 git commands to generate.