v0.3: Slacked code down, so no more PyQt is required
[LastFMNotify.git] / LastFMNotify.spec
2009-11-30 Roland Hieberv0.3: Slacked code down, so no more PyQt is required master
This page took 0.055307 seconds and 8 git commands to generate.