LastFMNotify.git
10 years agov0.3: Slacked code down, so no more PyQt is required master
Roland Hieber [Mon, 30 Nov 2009 00:14:30 +0000 (01:14 +0100)]
v0.3: Slacked code down, so no more PyQt is required

This page took 0.080529 seconds and 4 git commands to generate.